Problema frecce

Tutto ciò inerente l'impianto elettrico
Maurizio
Utente DOC
Utente DOC
Messaggi: 13504
Iscritto il: 06.05.2007, 21:14
Nome: Maurizio
Provincia: SAVONA

Re: Problema frecce

Messaggio da Maurizio »

È il devio che seleziona il lato delle frecce chiudendo il circuito dando massa all'intermittenza
CHI FA DA SE FA PER TRE, NON ACCETTO CONSIGLI SO SBAGLIARE DA SOLO
Avatar utente
Manuel_500f
Sostenitore
Sostenitore
Messaggi: 539
Iscritto il: 15.10.2020, 10:01
Nome: Manuel
Il Mio Garage: Fiat 500 F
Vespa 50 R
Vespa 150 VBB1T
Piaggio Si
Piaggio Bravo
Provincia: NAPOLI

Re: Problema frecce

Messaggio da Manuel_500f »

Maurizio ha scritto: 19.04.2021, 7:29 È il devio che seleziona il lato delle frecce chiudendo il circuito dando massa all'intermittenza
Quindi dove devo controllare la massa?
La mia 500: https://www.500forum.it/forum/viewtopic.php?f=73&t=26134
Maurizio
Utente DOC
Utente DOC
Messaggi: 13504
Iscritto il: 06.05.2007, 21:14
Nome: Maurizio
Provincia: SAVONA

Re: Problema frecce

Messaggio da Maurizio »

Sulle lampadine.
È che le lampadine siano della stessa potenza.
W 21+21+4,non tenere in considerazione la spia nel cruscotto, e che siano ad incandescenza e non a LED.
CHI FA DA SE FA PER TRE, NON ACCETTO CONSIGLI SO SBAGLIARE DA SOLO
Avatar utente
Manuel_500f
Sostenitore
Sostenitore
Messaggi: 539
Iscritto il: 15.10.2020, 10:01
Nome: Manuel
Il Mio Garage: Fiat 500 F
Vespa 50 R
Vespa 150 VBB1T
Piaggio Si
Piaggio Bravo
Provincia: NAPOLI

Re: Problema frecce

Messaggio da Manuel_500f »

Va bene, mi è chiaro :wink:
La mia 500: https://www.500forum.it/forum/viewtopic.php?f=73&t=26134
Mone500
Utente
Utente
Messaggi: 35
Iscritto il: 07.10.2011, 12:46
Nome: Simone
Provincia: MANTOVA

Re: Problema frecce

Messaggio da Mone500 »

Ciao a tutti, mi ricollego alla discussione per esporvi un mio problema con le frecce della mia L del 72. In sostanza, sembra che l'assorbimento sia così elevato che quando ho accesi i fari, la freccia e contemporaneamente freno, le frecce non vanno più. Se aumento i giri motore, riprendono a lampeggiare seppur con intervallo molto lungo. Da cosa potrebbe dipendere, dalla dinamo che carica troppo poco? da masse da rivedere? Grazie per l'aiuto!
Rispondi

Torna a “IMPIANTO ELETTRICO”