motore che a caldo non riparte - incavolato nero

Difficoltà e problemi meccanici improvvisi
Matteo92
Nuovo Utente
Nuovo Utente
Messaggi: 29
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 08.07.2019, 20:11

forse non ho ancora capito bene come mettere in moto a caldo.. ovviamente non tiro lo starter (aria).. perchè la vaschetta è vuota data l'evaporazione della benzina

Avatar utente
Mantovasud
Utente
Utente
Messaggi: 1726
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: Mantova

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Mantovasud » 10.07.2019, 19:44

Ciao. :s
Quando torni a casa e lasci la macchina in garage il motore è caldo..
Se il mattino (una volta tirata l'aria) si avvia immediatamente, vuol dire che la benzina internamente è presente, altrimenti fa due scoppi e si ferma.. oppure devi nuovamente insistere per ricaricare la vaschetta.

A caldo qualora riesci ad accenderla avrai notato che in principio "borbotta", l'accensione non avviene in moto regolare come a freddo, dovrai accelerare un po prima di avere una rotazione regolare del motore, dalla marmitta in quei momenti esce un fumo NERO..il fumo nero è dato dall'ingolfamento, apparentemente sembra che la benzina non c'è in questa fase dell'accensione.

Sei sicuro che la fase di accensione è giusta ?..Un motore ritardato scalda tantissimo, anche il livello del galleggiante è importante..arrivati a questo punto tutto è importante, una cosa comunque è certa, nulla potrà eliminare se non in parte quel difetto.

Poi occorre esserci per stabilirne le giuste cause.

Le Valvole o la guarnizione della testa sono difetti che si manifestano di più a freddo, revisionare il carburatore ?? potrebbe non dare i risultati sperati..anche le risposte degli altri utenti non danno altre alternative..consigliati con qualche amico.

Hai forse il motorino con l'avviamento elettrico ? :s
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)

Matteo92
Nuovo Utente
Nuovo Utente
Messaggi: 29
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 11.07.2019, 21:23

Si esatto borbotta e a freddo non parte proprio subito,come dici tu esattamente non c'è benzina in vaschetta a freddo,per il fumo nero ho incontrato un a 500 ieri.. ho aspettato che il proprietario mettesse in moto ed.. è uscito fumo nero.. no il mio motorino è originale,anzi appena revisionato. cambiato indotto e pignone perchè l'indotto era cotto e il pignone si era mangiati i denti,sgranava.. comunque ok mi sembra di capire che sia un "difetto" delle nostre 500.... Grazie mille.. se faccio controllare il carburatore faccio cambiare le guarnizioni,sono un po vecchie,si vede...

126 personal
Nuovo Utente
Nuovo Utente
Messaggi: 11
Iscritto il: 16.05.2019, 20:55
Nome: Stefano
Provincia: Vicenza

Re: motore che a caldo non riparte - incavolato nero

Messaggio da 126 personal » 13.07.2019, 1:30

Io da 23 anni patentato ho avuto sempre 126 e questo problema lo conosco bene a volte ho risolto cambiando la pompa benzina a volte sistemando il carburatore spillo e Galleggiante una volta era la bobina a caldo si spegneva e dovevo attendere che si raffreddasse poi partiva. Una volta gioco punterei e in fine una volta l alternatore. Spero ti sia d aiuto la mia odissea

126 personal
Nuovo Utente
Nuovo Utente
Messaggi: 11
Iscritto il: 16.05.2019, 20:55
Nome: Stefano
Provincia: Vicenza

Re: motore che a caldo non riparte - incavolato nero

Messaggio da 126 personal » 13.07.2019, 1:36

PS motore rovente :premi a fondo l acceleratore gira la chiave e tira la levetta messa in moto fino a che non parte non pretendere che parta subito a volte ci vogliono 30 40 secondi ai privi scoppi tieni tirato quando parte bene rilascia acceleratore e levetta io faccio da sempre cosi

Matteo92
Nuovo Utente
Nuovo Utente
Messaggi: 29
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 14.07.2019, 12:31

Ok Grazie mille,però una controllata al carburatore la farò dare..

Avatar utente
Mantovasud
Utente
Utente
Messaggi: 1726
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: Mantova

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Mantovasud » 15.07.2019, 2:13

Tranne che a freddo (altrimenti lo starter NON FUNZIONA), occorre SEMPRE tenere un po abbassato il pedale dell'acceleratore..è un fare automatico che andremo sempre a migliorare nel tempo.

Alla prima accensione a freddo la farfalla del carburatore deve rimanere chiusa, non va aperta, altrimenti la benzina non viene aspirata attraverso il getto dello starter e neanche attraverso lo spruzzatore..in queste condizioni la depressione ancora non esiste all'interno del diffusore.

Se teniamo l'acceleratore abbassato l'aria passa attraverso la farfalla annullando la depressione che fa aspirare la benzina da parte dello starter, anche lui ha una sua presa di aria autonoma.

E' diverso se usiamo un carburatore dove lo starter agisce parzializzando l'aria aspirata, qui è "ammessa" la schiacciatina del pedale iniziale.

Detto in parole semplici.

Poi facciamo come ci pare, l'importante e che il motore si avvii.

:s
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)

Rispondi

Torna a “GUASTI E PROBLEMI”