motore che a caldo non riparte - incavolato nero

Difficoltà e problemi meccanici improvvisi
Matteo92
Utente
Utente
Messaggi: 38
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 19.11.2018, 14:36

Ciao a tutti...ho letto tutta la discussione,concordo con Mantovasud sul fatto che bisogna sapere rimetterla in moto,siamo abituati alle auto odierne e la 500 è un po' diversa... anch'io ho il problema che non parte o riparte dopo 3 volte a "un cilindro alla volta"..io ho cambiato.. fili candele che erano messi male,candele ngk bh6,bobina,revisionato completamente il motorino d'avviamento (cambiato indotto perché cotto, ingranaggio di messa in moto) pompa ac benzina,calotta,regolato puntine a 0.50 messo cavo diretto tra bobina e batteria (per far in moto che non ci siano interferenze in mezzo) a caldo parte male.. dopo 3-4 volte.. invece dopo 30-40 minuti parte benissimo..
non ho capito dov'è e se c'è sto fusibile maestro e non capisco cosa siano le punterie .. Grazie per l'eventuali risposte..

Avatar utente
Dboniot
Utente
Utente
Messaggi: 1251
Iscritto il: 16.06.2015, 21:21
Nome: Domenico
Provincia: Brescia

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Dboniot » 19.11.2018, 16:16

L'alimentazione della bobina di accensione non è protetta da alcun fusibile.
Le punterie sono quelle descritte nel manuale uso e manutenzione.
:s
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Mantovasud
Utente
Utente
Messaggi: 1813
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: Mantova

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Mantovasud » 19.11.2018, 16:25

Dovuto al motore lo escluderei...

Potrebbe essere il galleggiante del carburatore che si è appesantito e fa alzare il livello, magari è solo registrato male, troppo alto..quell'accensione a scoppi successivi come una vecchia falciatrice è da interpretare come un motore che parte ingolfato.

Resta sempre il fatto che nell'accensione a caldo il pedale dell'acceleratore deve stare GIU', la farfalla deve rimanere aperta senza apri e chiudi.

Se dopo riparte "bene" è perchè parte della benzina si è volatizzata per il calore...

Non hai detto nulla sul carburatore...

:s
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)

Matteo92
Utente
Utente
Messaggi: 38
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 19.11.2018, 18:50

Ciao,grazie delle risposte,no non ho detto nulla perchè non l'ho toccato il carburatore,non l'ho smontato (è stata ferma 1 anno ma è andata sempre bene senza strappi nell'erogazione) il galleggiante è quello nella vaschetta? cosa devo fare al carburatore? Grazie.. (il motorino d'avviamento revisionato si sente che gira più fluido e meglio rispetto a quello che avevo io,ormai cotto) era nero attorno… riguardo al pedale dell accelerazione lo faccio "a tentoni" apri e chiudi.. forse anche quello è "sbagliato" o bisogna sapere-imparare come fare.. tenendo giù (quindi farfalla aperta non si ingolfa)? si è vero che lo indica anche il libretto.. però.. chiedo.. Grazie...

Avatar utente
Mantovasud
Utente
Utente
Messaggi: 1813
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: Mantova

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Mantovasud » 23.11.2018, 8:59

Azionando l'acceleratore nel modo apri e chiudi non facciamo altro che ritardare l'accensione a caldo..al motore manca solo l'aria per accendersi, una volta avviato lo farà borbottando, adesso, puoi costatare (tu o altri) che dallo scarico esce del fumo nero, almeno nelle prime accelerate...se è nero è per un eccesso di carburante o una minore quantità di aria.
Quindi, pedale a terra e rotazione del motorino CONTINUA fino all'accensione...come si accende devi memorizzare questa azione e ripeterla in seguito, vedrai che dopo la messa in moto sarà più celere.

Il galleggiante è quello della vaschetta..per gli interventi sul carburatore è meglio affidarsi a persone esperte...la messa a punto del motore è importate, a volte, un difetto si mimetizza con altre irregolarità, il risultato potrebbe essere anche questo, un aumento della difficoltà ad accendersi.

Comunque, pur avendo un'auto (500) nuova di fabbrica il risultato sarebbe medesimo. :s
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)

Matteo92
Utente
Utente
Messaggi: 38
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 23.11.2018, 10:19

Grazie della risposta.. vediamo se col pedale giù a caldo si mette in moto meglio.. Grazie… aggiornerò il post appena possibile

Manu
Utente
Utente
Messaggi: 1445
Iscritto il: 26.05.2008, 11:16
Nome: Manuel
Il Mio Garage: Fiat 500
Fiat 500
Provincia: Bergamo

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Manu » 26.11.2018, 15:36

Verifica anche la bontà dei registri selle punterie (quello che sviti e riavviti quando rifai il giuoco): accadde sulla mia ex-D, non c'era verso riuscire a farla ripartire a caldo, prima che mi rimanesse in mano 1 registro, tranciato di netto. In sostanza, ogni volta che rifacevo il giuoco, di fatto non lo facevo, visto che il registro era andato a farsi friggere. Cambiato il castelletto, tutto fu risolto
"Vengo in pace, ma non è detto che ci resti!"

Matteo92
Utente
Utente
Messaggi: 38
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 07.06.2019, 15:59

Charles ha scritto:
02.05.2016, 19:59
prova a montare le candele champion L82YC vedrai che probabilmente parte anche da caldo.
parte meglio con le champion? o non cambia nulla? qulacun'altro ha le champion?!!! io ho le ngk ,col tempo e usandola c'ho un po "preso il piede" a mettere in moto a caldo..

Avatar utente
Bulin
Sostenitore
Sostenitore
Messaggi: 884
Iscritto il: 13.07.2013, 18:07
Nome: enrico
Provincia: Torino

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Bulin » 08.06.2019, 13:33

Matteo92 ha scritto:
07.06.2019, 15:59
Charles ha scritto:
02.05.2016, 19:59
prova a montare le candele champion L82YC vedrai che probabilmente parte anche da caldo.
parte meglio con le champion? o non cambia nulla? qulacun'altro ha le champion?!!! io ho le ngk ,col tempo e usandola c'ho un po "preso il piede" a mettere in moto a caldo..
Monto le candele Chapion L82YC da decine d'anni. Non ho mai avuto problemi. Da quello che ho letto però, ti consiglio di applicare i controlli che hanno detto i nostri amici sopra: regolazione gioco bilanceri e carburatore.

Bulin :s

Matteo92
Utente
Utente
Messaggi: 38
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 08.06.2019, 13:36

Ok farò controllare il carburatore ( d inverno a freddo con l'aria tirata muore..non sale di giri.. è come se non ci fosse,credo, ma il meccanismo si muove sul carburatore)

Avatar utente
Mantovasud
Utente
Utente
Messaggi: 1813
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: Mantova

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Mantovasud » 08.06.2019, 14:14

Con lo starter inserito a freddo, il motore deve alzarsi di giri in modo autonomo, senza essere "aiutato" con il pedale dell'acceleratore...

Se già va male di suo il motore, è pacifico che tutte che le colpe le prende il carburatore..per andare male io intendo la messa a punto e, almeno che funzioni bene a 2 cilindri al minimo.

Non voglio dare neanche tutta la responsabilità al motore perchè non conosco le condizioni del carburatore..non che è "rotto", ma qualcosa gli impedisce di funzionare bene.

:s
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)

Matteo92
Utente
Utente
Messaggi: 38
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 08.06.2019, 14:26

Per andare bene va benissimo in motore..tiene il minimo anche a freddo ( dopo 1 Min) poi per strada non ha problemi.. però non sta su di giri con l aria tirata..ma mi sa che sono off topic

Avatar utente
Mantovasud
Utente
Utente
Messaggi: 1813
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: Mantova

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Mantovasud » 08.06.2019, 20:04

Se è stato smontato il carburatore, sei sicuro che la guarnizione del coperchio è montata giusta ?
Se è rovesciata il foro dello starter si ostruisce.
:s
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)

Matteo92
Utente
Utente
Messaggi: 38
Iscritto il: 09.09.2018, 14:43
Nome: Matteo
Provincia: Agrigento

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Matteo92 » 05.07.2019, 12:31

Ciao a tutti,ho provato ieri e sembra che col piede giu sia quasi peggio perché muore ed entra aria .dovrò fare revisionare il carburatore.. si potrebbe mettere una pompa manuale come questa tra la pompa ac e il carburatore? Non vorrei metterla perché la vorrei più originale possibile.. https://www.google.com/aclk?sa=L&ai=DCh ... %26psc%3D1 grazie

Avatar utente
Mantovasud
Utente
Utente
Messaggi: 1813
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: Mantova

Re: motore che a caldo non riparte - incavolato nero

Messaggio da Mantovasud » 08.07.2019, 20:01

Un difetto di accensione del motore si manifesta di più a freddo, sia per colpa del carburatore (stater che non funziona) o del motore, la messa a punto in questo caso...oppure altro.
Un motore a carburatore, a caldo, fa a meno del dispositivo dello starter, non si usa ASSOLUTAMENTE

Sulla tua 500 i problemi sono 2..
Il primo è dato dalla difficoltà cronica che ha il motore della 500 ad accendersi a caldo...il secondo è che, (forse) non hai percepito il modo di come si esegue questa operazione.
Se esiste un'altro problema non è certo dato dal carburatore.

:s
Chi trova un tesoro...trova un sacco di amici.
(mimidiroma)

Rispondi

Torna a “GUASTI E PROBLEMI”