Non vuole proprio partire

Difficoltà e problemi meccanici improvvisi
Rispondi
Ualino
Utente
Utente
Messaggi: 70
Iscritto il: 12.03.2013, 11:30
Nome: Pasquale

Non vuole proprio partire

Messaggio da Ualino »

Cari 500isti,
Sono ormai 2 settimane che provo a far partire il cinquino (F) e non ne vuole sapere. Ho letto quintalate di thread sul forum e YouTube è diventato il mio miglior amico :)
Ho sostituito candele, condensatore e puntine e quando la macchina è nel PMS la lampada spia si accende.
Le puntine le ho montate ad apertura massima del rotore a 0,5, avendo cura di rimontare lo spinterogeno con la spazzola rotante posizionata sul primo cilindro a puntine aperte. lampada spia è accesa..
Ora dovrebbe essere in fase (dato che la lampada spia è spenta prima del PMS è appena su si accende).
Vado per avviare ma non ne vuole sapere.
Che posso controllare? Se qualcuno di roma vuole cimentarsi gli offro da bere :)
Avatar utente
Pablito
Staff
Staff
Messaggi: 1917
Iscritto il: 15.10.2018, 21:25
Nome: Paolo
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Pablito »

Da come lo descrivi sembra che tu non abbia l'anticipo sufficiente, la lampadina si deve accendere 10° prima del PMS , altrimenti hai l'anticipo a 0°.
Ma che ne sanno i 2000...
Avatar utente
Mantovasud
Utente DOC
Utente DOC
Messaggi: 2804
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Mantovasud »

:s

Prendendo a riferimento i numeri impressi sulla calotta..non è detto che se posizioniamo la spazzola in quella direzione è quello il cilindro in fase di scoppio, devi accertarti che pure il cilindro è nelle condizioni di fine fase compressione.

Devi devi sollevare il coperchio delle valvole e accertarti che, al PMS, le valvole del cilindro interessato sono entrambe chiuse...altrimenti inverti i fili sulla calotta e riprova l'avviamento del motore

Il punto fase (accensione della lampada) indica soltanto il momento che i contatti si aprono, se si accende al PMS 'accensione è ritardata..però il motore si accenderebbe comunque..

L'accendersi della lampada sta a indicare che allo spinterogeno la tensione (12v) della bobina arriva..che scocchi la scintilla fra le punte delle candele è un'altra cosa.

:s
Chi trova un tesoro...trova un sacco di amici.
m.d.r
L'età non si sente, si vede.
m.d.r.
Lentic95
Utente
Utente
Messaggi: 551
Iscritto il: 19.06.2014, 22:11
Nome: Max
Provincia: PESCARA
Contatta:

Re: Non vuole proprio partire

Messaggio da Lentic95 »

Ciao, naturalmente hai controllato che la scintilla alle candele è presente😌😌
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6645
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Non vuole proprio partire

Messaggio da Atomo27 »

Mantovasud ha scritto: 06.08.2022, 5:52 Devi devi sollevare il coperchio delle valvole e accertarti che, al PMS, le valvole del cilindro interessato sono entrambe chiuse...altrimenti inverti i fili sulla calotta e riprova l'avviamento del motore
Dando per scontato che il cilindro 1 è quello esterno, puoi puntare su un PMS e svitando la candela di questo cilindro ficcandoci dentro un cacciavite dovresti toccare il pistone.
altrimenti prova più semplice inverti i fili dello spinterogeno.
atomo27@libero.it
Avatar utente
Mantovasud
Utente DOC
Utente DOC
Messaggi: 2804
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Mantovasud »

:s

I pistoni della fiat 500 salgono in tandem, li avremo SEMPRE entrambi al PMS

:s
Chi trova un tesoro...trova un sacco di amici.
m.d.r
L'età non si sente, si vede.
m.d.r.
Ualino
Utente
Utente
Messaggi: 70
Iscritto il: 12.03.2013, 11:30
Nome: Pasquale

Re: Non vuole proprio partire

Messaggio da Ualino »

Ciao ragazzi,
Allora la scintilla alle candele c’è e anche bella blu. Ho provato a puntare il cacciavite al posto della candela e il pistone è nella parte più alta nel PMS.
Anche provando a invertire i cavi nulla.
Benzina arriva perché si sente l’odore a furia di provare.
Ci sarà qualcosa che mi sta sfuggendo.
Come posso provare ad anticipare di 10 gradi? Sposto appena lo spinterogeno ?
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6645
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Non vuole proprio partire

Messaggio da Atomo27 »

Mantovasud ha scritto: 06.08.2022, 11:27 :s

I pistoni della fiat 500 salgono in tandem, li avremo SEMPRE entrambi al PMS

:s
Caspita la vecchiaia.........
Ormai sono fuori!!!
Per farmi perdonare:
500r_varianti_al_libretto_uso_e_manutenzione.pdf
E' della R ma va bene per tutte, leggi da pagina 7.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
atomo27@libero.it
Avatar utente
Mantovasud
Utente DOC
Utente DOC
Messaggi: 2804
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Mantovasud »

:s

Perchè sia ben chiaro...

..i pistoni della FIAT 500/126 SI MUOVONO IL COPPIA, salgono e scendono insieme.. se controllavi il cilindro N° 2 trovavi anche lui al PMS (in alto).

Questo va detto per fare chiarezza, se scriviamo che il pistone è in alto, non vuole dire che quel cilindro è in fase di scoppio...la benzina potrebbe non esserci perchè il pistone non è nella fase di FINE COMPRESSIONE.

Se proviamo ad invertire i cavi è meglio farlo sulla calotta, prima però, è meglio portare il segno sulla puleggia adiacente al carter motore (PMS), poi accertarti fisicamente di quale dei 2 cilindri ha le valvole entrambe chiuse e la posizione della spazzola la spazzola.
la calotta ha una posizione fissa sullo spinterogeno, vedi se la spazzola è orientata correttamente verso il morsetto e cavo candela che è in fase di scoppio e corrispondente anche alla medesima candela :?
Le altre 2 le troverai in bilancio.

Lo spinterogeno è stato smontato ?
é quello originale o della 126 ?
Chi trova un tesoro...trova un sacco di amici.
m.d.r
L'età non si sente, si vede.
m.d.r.
Avatar utente
Pablito
Staff
Staff
Messaggi: 1917
Iscritto il: 15.10.2018, 21:25
Nome: Paolo
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Pablito »

Ualino ha scritto: 06.08.2022, 11:55 Ciao ragazzi,
Allora la scintilla alle candele c’è e anche bella blu. Ho provato a puntare il cacciavite al posto della candela e il pistone è nella parte più alta nel PMS.
Anche provando a invertire i cavi nulla.
Benzina arriva perché si sente l’odore a furia di provare.
Ci sarà qualcosa che mi sta sfuggendo.
Come posso provare ad anticipare di 10 gradi? Sposto appena lo spinterogeno ?
La lampadina si deve accendere in corrispondenza del segno che è stampigliato sulla puleggia a 13 mm dal PMS.
Screenshot_20220806-140844_Chrome.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Ma che ne sanno i 2000...
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6645
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Non vuole proprio partire

Messaggio da Atomo27 »

Mantovasud ha scritto: 06.08.2022, 13:23 :s

Perchè sia ben chiaro...

..
Chiedo umilmente scusa, non si ripeterà più, lo so che con questa affermazione ho perso diversi punti, ma la demenza ha questi effetti.
Cosa posso fare per farmi perdonare da te?
atomo27@libero.it
Avatar utente
Mantovasud
Utente DOC
Utente DOC
Messaggi: 2804
Iscritto il: 12.02.2016, 17:02
Nome: Emidio
Provincia: MANTOVA

Re: Non vuole proprio partire

Messaggio da Mantovasud »

:s Paolo

Mi sono rivolto all'utente..

..ha scritto che con la prova del giravite si è accertato che il pistone era in alto...forse non ha neanche preso in considerazione quello che io avevo scritto, o neanche l'ha letto, poi ti eri già scusato con tutti.

Sono una persona tutt'altro di quella che mi fanno sembrare, avrei dovuto ignorare quello che era stato scritto, purtroppo sono fatto così e me ne dispiace..

A volte non vorrei intervenire, se poi intervengo sono ignorato...non voglio mettere in imbarazzo nessuno, se mi rispondono mi fanno un piacere, se non lo fanno me ne fanno 2, se voglio scrivere qualcosa lo faccio comunque.

Mi scuso io conte

Emidio
Chi trova un tesoro...trova un sacco di amici.
m.d.r
L'età non si sente, si vede.
m.d.r.
Avatar utente
Atomo27
Staff
Staff
Messaggi: 6645
Iscritto il: 03.01.2013, 18:15
Nome: Paolo
Provincia: PALERMO

Re: Non vuole proprio partire

Messaggio da Atomo27 »

Emidio scherzo
atomo27@libero.it
Ualino
Utente
Utente
Messaggi: 70
Iscritto il: 12.03.2013, 11:30
Nome: Pasquale

Re: Non vuole proprio partire

Messaggio da Ualino »

Ciao Mantova,
Non capisco cosa stia succedendo. Io non ti ho risposto perché ero al mare :) scusarti per cosa?
Comunque ora cerco di capire come posso verificare come si verifica la valvola (devo ammettere che non sono pratico).
Comunque provo ad anticipare di 13mm e magari se riesco posto qualche video o foto. Però questi gg non so se riesco a essere operativo. Magari ci riprovo più avanti.
Nel frattempo grazie mille per i consigli
Rispondi

Torna a “GUASTI E PROBLEMI”