Nuovo motore 650cc di Lianca (quasi)

Avatar utente
Lianca
Sostenitore
Sostenitore
Messaggi: 1904
Iscritto il: 11.02.2013, 13:42
Nome: Luigi
Provincia: TREVISO

Re: Nuovo motore 650cc di Lianca (quasi)

Messaggio da Lianca »

:wink: ragazzi
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Guido972
Utente DOC
Utente DOC
Messaggi: 3002
Iscritto il: 18.03.2010, 21:43
Nome: guido
Provincia: FROSINONE

Re: Nuovo motore 650cc di Lianca (quasi)

Messaggio da Guido972 »

auguri
Avatar utente
Thor Original
Utente
Utente
Messaggi: 1194
Iscritto il: 16.07.2014, 14:35
Nome: Stefano
Il Mio Garage: Fiat 500 R
Provincia: LIVORNO

Re: Nuovo motore 650cc di Lianca (quasi)

Messaggio da Thor Original »

:? bellissima come sempre Lianca :s :s
Avatar utente
Lianca
Sostenitore
Sostenitore
Messaggi: 1904
Iscritto il: 11.02.2013, 13:42
Nome: Luigi
Provincia: TREVISO

Re: Nuovo motore 650cc di Lianca (quasi)

Messaggio da Lianca »

Buonasera a tutti
Ho un problema di accensione che mi assilla da alcuni giorni
Alla mattina non parte, non ce verso.
Dopo molti tentativi smontaggio puntine candele ecc ...parte,una volta avviata per tutto il giorno nessun problema
Oggi mettendo un po' di benzina da sopra il carburatore,prima avevo tentato inutilmente,è partita
In sostanza dopo un fermo di ore non parte.
La benzina c'è nelle tubazioni,il filtrino e pieno al solito livello
Da notare che insistendo non bagna le candele,non c'è ingolfamento,un vero mistero
Ho provato la pompa e mi sembra ok,tenendo con un dito la tubazione la benzina esce con una certa spinta
Boh ...
Suggerimenti?
Grazie
Avatar utente
Esseesse
Utente
Utente
Messaggi: 313
Iscritto il: 08.07.2007, 13:06
Nome: Michele
Provincia: PAVIA

Re: Nuovo motore 650cc di Lianca (quasi)

Messaggio da Esseesse »

Luigi, hai provato proprio con una nuova pompa benzina? Ho intuito da quanto hai scritto che sembrerebbe un problema di mancanza benzina al carburatore. Fai questa prova. :?
:s
Esseesse1981
Avatar utente
Lianca
Sostenitore
Sostenitore
Messaggi: 1904
Iscritto il: 11.02.2013, 13:42
Nome: Luigi
Provincia: TREVISO

Re: Nuovo motore 650cc di Lianca (quasi)

Messaggio da Lianca »

Esseesse ha scritto: 11.04.2021, 20:21 Luigi, hai provato proprio con una nuova pompa benzina? Ho intuito da quanto hai scritto che sembrerebbe un problema di mancanza benzina al carburatore. Fai questa prova. :?
:s
ciao Michele
Mi sembra strano visto che schizza forte,ma non è escluso,e perché solo a motore freddo
:s
Rispondi

Torna a “MOTORE”