weber 30 dgf fiat panda 30

Avatar utente
LuckyBear
Utente
Utente
Messaggi: 331
Iscritto il: 01.05.2014, 0:18
Nome: Nicolò
Provincia: Rieti

Re: weber 30 dgf fiat panda 30

Messaggio da LuckyBear » 13.08.2017, 12:03

Salve, ho una 500 con motore 126 (600) con camma e marmitta.. Ho messo su un carburo di una panda 30 (sia per motivi meccanici che estetici) ma niente non ne vuole sapere.. Adesso si accende fa un gran accelerone
E poi muore... L anticipo ho seguito il manuale per metterò giusto... Adesso ho smontato il carburatore per vedere cm è fosse sporco e visto che ci sono chiedo a voi : i getti che ho trovato sono 150/200 sull coperchio.. Dentro della vaschetta ho trovato 100/110 e come minino 45.. C'è qualcosa che posso fare per risolvere sta cosa? L unica volta che é rimasto acceso un po' di più schioppettava tutto.. E obbiettivamente non so più dove sbattere la melona...
Cambiare si può .. basta fare la doppietta !

Oleandroi
Utente
Utente
Messaggi: 1736
Iscritto il: 05.12.2013, 23:01
Nome: Francesco
Provincia: Milano

Re: weber 30 dgf fiat panda 30

Messaggio da Oleandroi » 13.08.2017, 20:33

Hai sicuramente un'aspirazione d'aria indesiderata,controlla le guarnizioni del collettore e pulisci il carburatore,non solo la vaschetta ma anche tutte le canalizzazioni interne,il Top sarebbe una vaschetta ad ultrasuoni.

Avatar utente
LuckyBear
Utente
Utente
Messaggi: 331
Iscritto il: 01.05.2014, 0:18
Nome: Nicolò
Provincia: Rieti

Re: weber 30 dgf fiat panda 30

Messaggio da LuckyBear » 13.08.2017, 23:31

Oleandroi ha scritto:Hai sicuramente un'aspirazione d'aria indesiderata,controlla le guarnizioni del collettore e pulisci il carburatore,non solo la vaschetta ma anche tutte le canalizzazioni interne,il Top sarebbe una vaschetta ad ultrasuoni.
Provvedo subito .. per la taratura ?è. In linea o c'è qualcosa di sballato ?


Inviato dal mio VIE-L09 utilizzando Tapatalk
Cambiare si può .. basta fare la doppietta !

Avatar utente
LuckyBear
Utente
Utente
Messaggi: 331
Iscritto il: 01.05.2014, 0:18
Nome: Nicolò
Provincia: Rieti

Re: weber 30 dgf fiat panda 30

Messaggio da LuckyBear » 17.08.2017, 22:52

Carburatore pulito .. è sigillato sul collettore.. provo ad accedere e niente .. ho controllato allora le candele che erano nere come la morte .. sostituite .. ha dato segni di vita .. ma dopo poco niente non sta in piedi. . ricontrollo le candele e sono di nuovo nere nere ..

Inviato dal mio VIE-L09 utilizzando Tapatalk
Cambiare si può .. basta fare la doppietta !

Dinko72
Messaggi: 16
Iscritto il: 12.04.2015, 21:14
Nome: Giuseppe
Provincia: Brescia

Re: weber 30 dgf fiat panda 30

Messaggio da Dinko72 » 11.09.2017, 14:24

Ciao LuckyBear, anche io ho lo stesso problema tuo, con lo stesso Carburatore! Candele sempre nere . Parte , ma come do un po di gas si spegne! Oggi provo ha smontare nuovamente il carburatore. Tu poi hai risolto?

Avatar utente
LuckyBear
Utente
Utente
Messaggi: 331
Iscritto il: 01.05.2014, 0:18
Nome: Nicolò
Provincia: Rieti

Re: weber 30 dgf fiat panda 30

Messaggio da LuckyBear » 19.09.2017, 13:39

Dinko72 ha scritto:Ciao LuckyBear, anche io ho lo stesso problema tuo, con lo stesso Carburatore! Candele sempre nere . Parte , ma come do un po di gas si spegne! Oggi provo ha smontare nuovamente il carburatore. Tu poi hai risolto?
Si .. ho ripulito bene tutto .. corretto anticipo .. cambiato candele .. andava come un treno.... Poi l albero motore si è rotto a metà ....


Inviato dal mio VIE-L09 utilizzando Tapatalk
Cambiare si può .. basta fare la doppietta !

Dinko72
Messaggi: 16
Iscritto il: 12.04.2015, 21:14
Nome: Giuseppe
Provincia: Brescia

weber 30 dgf fiat panda 30

Messaggio da Dinko72 » 21.09.2017, 10:30

Si anche io ho ripulito bene tutto il carburatore, ora va molto meglio. Unico inconveniente e che si è subito disintegrata la ventola. Ora ne ho messo una in alluminio!Buona giornata

Rispondi

Torna a “ALIMENTAZIONE”