Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Tutto ciò inerente l'impianto elettrico
Rispondi
Leo1981
Messaggi: 7
Iscritto il: 06.03.2023, 13:18
Nome: Leopoldo

Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Messaggio da Leo1981 »

Buonasera a tutti,

Innanzitutto vi ringrazio anticipatamente per l'aiuto.

Come da oggetto, ho provato ad accenere la mia 500 f del 1971 con una batteria maggiorata (52Ah 470A), in attesa che si caricasse la sua batteria da 45Ah 330A con la quale funzionava da anni.

Una volta collegata la batteria maggiorata, il quadro si accendeva regolarmente ma una volta tirata la leva di "caccensione", ho senito uno strano rumore, come per un corto circuito ed al medesimo istante il quadro si è spento, il motorino di avviamento non ha girato, letteralmente morta la parte elettrica all'istante in cui ho tirato la leva di "accensione". Ho provato a mettere la precedente batteria ma nulla, il motorino di avviamento non accenna a muoversi ed il quadro elettrico non si accende (ho veriificato i fusibili e sono integri).

Avreste consigli sulla risoluzione del sopracitato problema?

Ringraziandovi anticipatamente, auguro una buona serata a tutti Voi. :s

Saluti

Leo
Maurizio
Sostenitore
Sostenitore
Messaggi: 14891
Iscritto il: 06.05.2007, 21:14
Nome: Maurizio
Località: celle ligure Savona
Il Mio Garage: MY CAR TETTO CHIUSO DEL 70, 500 F DEL 68, 500 F DEL 67 CON GUIDA A DESTRA, 500 F DEL 71 CON GUIDA A DESTRA MA SOLO DONATRICE.

Re: Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Messaggio da Maurizio »

Controlla i morsetti della batteria, dove è fissato il negativo alla carrozzeria,Ve il dado da 13 sul motorino avviamento.
CHI FA DA SE FA PER TRE, NON ACCETTO CONSIGLI SO SBAGLIARE DA SOLO
Leo1981
Messaggi: 7
Iscritto il: 06.03.2023, 13:18
Nome: Leopoldo

Re: Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Messaggio da Leo1981 »

Buongiorno Maurizio,

Ringraziandoti per la tempestiva risposta, comunico che ho appena rimesso la sua batteria da 45Ah 330A ricaricata e che la 500 è partita subito e che per fortuna, funziona tutto l'impianto elettrico :-)))), :wink: .

Grazie ancora, mi ero preoccupato.

Auuguro a tutti una buona giornata, saluti.

Leo
Maurizio
Sostenitore
Sostenitore
Messaggi: 14891
Iscritto il: 06.05.2007, 21:14
Nome: Maurizio
Località: celle ligure Savona
Il Mio Garage: MY CAR TETTO CHIUSO DEL 70, 500 F DEL 68, 500 F DEL 67 CON GUIDA A DESTRA, 500 F DEL 71 CON GUIDA A DESTRA MA SOLO DONATRICE.

Re: Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Messaggio da Maurizio »

Ma l'avevi già messa su la sua batteria, ma non era cambiato nulla.
CHI FA DA SE FA PER TRE, NON ACCETTO CONSIGLI SO SBAGLIARE DA SOLO
Leo1981
Messaggi: 7
Iscritto il: 06.03.2023, 13:18
Nome: Leopoldo

Re: Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Messaggio da Leo1981 »

Ciao Maurizio,

Si, l'avevo messa ieri sera e non era cambiato nulla, tutto spento e non girava il motorino di avviamento, stamani ho fatto la medesima operazione ed è partita subito, stranissimo, non me lo spiego fisicamente ma sinceramente ne sono contento.
O la batteria non è più affidabile o non so spiegarmi il motivo. La continuerò ad utilizzare e nel caso capissi il perchè di tale funzionamento, posterò ulteriormente informazioni al riguardo.

Grazie ancora per la tempestiva consulenza.

Saluti

Leo
Maurizio
Sostenitore
Sostenitore
Messaggi: 14891
Iscritto il: 06.05.2007, 21:14
Nome: Maurizio
Località: celle ligure Savona
Il Mio Garage: MY CAR TETTO CHIUSO DEL 70, 500 F DEL 68, 500 F DEL 67 CON GUIDA A DESTRA, 500 F DEL 71 CON GUIDA A DESTRA MA SOLO DONATRICE.

Re: Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Messaggio da Maurizio »

Visto che non gira nemmeno il motorino, il danno/problema è da ricercare nelle connessione tra batteria e motorino, nel filo grande, dando maggiore attenzione al cavo messa a massa, vedrai che ti si ripresenterà nuovamente.
Escludo la batteria più grande, a meno che non si sia interotta
CHI FA DA SE FA PER TRE, NON ACCETTO CONSIGLI SO SBAGLIARE DA SOLO
Leo1981
Messaggi: 7
Iscritto il: 06.03.2023, 13:18
Nome: Leopoldo

Re: Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Messaggio da Leo1981 »

Grazie mille :wink: , verificherò
Mattogrillo
Utente
Utente
Messaggi: 857
Iscritto il: 09.10.2018, 18:45
Nome: Daniele
Località: lucca

Re: Ho provato ad accendere con batteria 52Ah 470A anzichè 45Ah 330A e non parte più e non si accende nulla

Messaggio da Mattogrillo »

Io proverei a pulire i morsetti anche
Rispondi

Torna a “IMPIANTO ELETTRICO”